<!DOCTYPE html>
<html lang="en-US" id="arve">
<head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900%7CAndada:400&subset=latin,latin-ext" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" - ">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://propakistani.pk/xmlrpc.php">
<link rel="alternate" href="pp-app://pk.propakistani/propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters" />
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<title>Pakistan is Considering Buying Chinese Attack Helicopters</title>

<meta name="description" content="Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs and Turkish defense products. Pakistan" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/" />

<link rel="amphtml" href="https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pakistan-is-considering-buying-chinese-attack-helicopters" /><meta name="generator" content="AMP for WP 0.9.98.15" /><link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn.propakistani.pk' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//track.adform.net' />
<link rel='dns-prefetch' href='//s2.adform.net' />
<link rel='dns-prefetch' href='//propaki.disqus.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://propakistani.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://propakistani.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Pakistan is Considering Buying Chinese Attack Helicopters Comments Feed" href="https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/feed/" />
<script>
      (function() {
        var cx = '015003321539764146168:ccl5nwtfitq';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4303302-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4303302-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Raza Rizvi');
		__gaTracker('set', 'dimension2', 'News');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple_tooltips_style-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/plugins/simple-tooltips/zebra_tooltips-8fcf73b451c64a50e9d2260aa2d8fab6.css' data-minify="1" type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://propakistani.pk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/screen.min-1509.css' type='text/css' media='all' />
<link rel='stylesheet' id='wss-live-score-datatable-style-css' href='https://cdn.datatables.net/1.10.16/css/jquery.dataTables.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wss-live-score-main-style-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/plugins/ultimate-live-cricket-lite/css/style-32f262370a154dd1945ae169832adb23.css' data-minify="1" type='text/css' media='all' />
<link rel='stylesheet' id='wss-live-score-media-query-style-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/plugins/ultimate-live-cricket-lite/css/media-query-35fa2b02f51dc2786ed601b467e92ece.css' data-minify="1" type='text/css' media='all' />
<link rel='stylesheet' id='propakistani-styles-css' href='https://propakistani.pk/wp-content/cache/busting/1/wp-content/themes/ppv5/css/theme.min-1.1.0.css' type='text/css' media='' />
<link rel='stylesheet' id='propakistani-flaticons-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/themes/ppv5/fonts/flaticons/flaticon-b86c6d930a4e7cce727e4709fca6ba5e.css' data-minify="1" type='text/css' media='' />
<link rel='stylesheet' id='propakistani-icons-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/themes/ppv5/css/pp-font-7779e7299d206d1ec3d4ceabfe1d656f.css' data-minify="1" type='text/css' media='' />
<link rel='stylesheet' id='wp-featherlight-css' href='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/css/wp-featherlight.min-1.3.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='tcm-front-styles-css-css' href='https://propakistani.pk/wp-content/cache/min/1/wp-content/plugins/thrive-comments/assets/css/styles-062c98c995dfdce957212d4454ee3cd9.css' data-minify="1" type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://propakistani.pk/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-auth-check-css' href='https://propakistani.pk/wp-includes/css/wp-auth-check.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/propakistani.pk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/google-analytics-premium/assets/js/frontend.min-7.10.0.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/themes/ppv5/js/popper.min-1.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/thrive-comments/assets/js/libs-frontend.min-1.2.1.js'></script>
<link rel='https://api.w.org/' href='https://propakistani.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propakistani.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://propakistani.pk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://propakistani.pk/?p=316346' />
<link rel="alternate" type="application/json+oembed" href="https://propakistani.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpropakistani.pk%2F2020%2F02%2F27%2Fpakistan-is-considering-buying-chinese-attack-helicopters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://propakistani.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpropakistani.pk%2F2020%2F02%2F27%2Fpakistan-is-considering-buying-chinese-attack-helicopters%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/propakistani.pk\/2020\/02\/27\/pakistan-is-considering-buying-chinese-attack-helicopters\/"},"url":"https:\/\/propakistani.pk\/2020\/02\/27\/pakistan-is-considering-buying-chinese-attack-helicopters\/","headline":"Pakistan is Considering Buying Chinese Attack...","datePublished":"2020-02-27T18:29:25+05:00","dateModified":"2020-02-27T18:29:25+00:00","publisher":{"@type":"Organization","@id":"https:\/\/propakistani.pk\/#organization","name":"ProPakistani","logo":{"@type":"ImageObject","url":"https:\/\/propakistani.pk\/wp-content\/uploads\/2018\/01\/logo-amp-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.propakistani.pk\/wp-content\/uploads\/2020\/02\/Caicz10.jpg","width":1000,"height":560},"articleSection":"Defense","description":"Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs and Turkish defense products. Pakistan was set to receive 12 US-built H-1Zs under the USA’s Foreign Military Sales process by 2020. The country had also ordered 30 Turkish Aerospace","author":{"@type":"Person","name":"Raza Rizvi","url":"https:\/\/propakistani.pk\/author\/razarizvi\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1842902ae65eeaa4d15b3ad141f18a1f?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/propakistani.pk"]},"video":[null,null,null],"audio":[null,null,null]}</script>

<style>

	/* for unique landing page accent color values,  put any new css added here inside tcb-bridge/js/editor */

	/* accent color */
	#thrive-comments .tcm-color-ac,
	#thrive-comments .tcm-color-ac span {
		color: #249991;
	}

	/* accent color background */
	#thrive-comments .tcm-background-color-ac,
	#thrive-comments .tcm-background-color-ac-h:hover span,
	#thrive-comments .tcm-background-color-ac-active:active {
		background-color: #249991	}

	/* accent color border */
	#thrive-comments .tcm-border-color-ac {
		border-color: #249991;
		outline: none;
	}

	#thrive-comments .tcm-border-color-ac-h:hover {
		border-color: #249991;
	}

	#thrive-comments .tcm-border-bottom-color-ac {
		border-bottom-color: #249991;
	}

	/* accent color fill*/
	#thrive-comments .tcm-svg-fill-ac {
		fill: #249991;
	}

	/* accent color for general elements */

	/* inputs */
	#thrive-comments textarea:focus,
	#thrive-comments input:focus {
		border-color: #249991;
		box-shadow: inset 0 0 3px #249991;
	}

	/* links */
	#thrive-comments a {
		color: #249991;
	}

	/*
	* buttons and login links
	* using id to override the default css border-bottom
	*/
	#thrive-comments button,
	#thrive-comments #tcm-login-up,
	#thrive-comments #tcm-login-down {
		color: #249991;
		border-color: #249991;
	}

	/* general buttons hover and active functionality */
	#thrive-comments button:hover,
	#thrive-comments button:active {
		background-color: #249991	}

</style>
<style>
              .lcw-commentry-box-header{ 
                background-color: #249991 !important;
              }
              .lcw-tabs a.active,.lcw-tabs a.hover, .lcw-livescore-outer .nav-tabs .nav-link.active,.lcw-livescore-outer .nav-tabs>li.active>a{
                color: #249991 !important;
                border-bottom: 1px solid #249991;
              }
              
              .lcw-series .lcw-series-tiles{
                background: #249991 !important;
              }
              .book-now-c a,.overview{
                background-color: #249991 !important;
              }
             
              #accordion .panel-title a:before, #accordion .panel-title a.collapsed:before{
                  color: #249991 !important;
              }
              
              .lcw-over-ball.type-4,.lcw-over-ball.type-6,.lcw-batsmen .lcw-thead .lcw-tr{
                background-color: #249991 !important;
              }
              .series-inner {
                  border: 1px solid #249991 !important;
              }
              @media screen and (max-width: 767px){
              .lcw-livescore-outer .nav-tabs .nav-link.active:after {
                  background: #249991 !important;
                }
              }
              </style> <script type="text/javascript">
        var pp_ajax_url = "https://propakistani.pk/wp-admin/admin-ajax.php";
        var pp_site_url = "https://propakistani.pk";
    </script>
<meta property="og:url" content="https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/?utm_source=rss&utm_medium=rss&utm_campaign=pakistan-is-considering-buying-chinese-attack-helicopters" />
<meta property="og:title" content="Pakistan is Considering Buying Chinese Attack Helicopters" />
<meta property="og:description" content="Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs" />
<meta property="og:image" content="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Caicz10.jpg" />
<meta itemprop="description" content="Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs" />
<meta itemprop="image" content="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Caicz10.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@propakistanipk">
<meta name="twitter:title" content="Pakistan is Considering Buying Chinese Attack Helicopters">
<meta name="twitter:description" content="Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs">
<meta name="twitter:image" content="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Caicz10.jpg">
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cdn.propakistani.pk/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4b0a8d48-6e04-4c06-b958-48526337f60f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://propakistani.pk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3182d724-6e8d-450b-a283-f7f35292ae01";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Subscribe';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Get News Updates';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Thank you for subscribing!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You won&#039;t get News Updates';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing';
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://propakistani.pk",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/",
                "name": "Pakistan is Considering Buying Chinese Attack Helicopters",
                "image": "https://cdn.propakistani.pk/wp-content/uploads/2020/02/Caicz10.jpg"
            }
        }
    ]
}</script>
<link rel="icon" href="https://cdn.propakistani.pk/wp-content/uploads/2018/01/cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.propakistani.pk/wp-content/uploads/2018/01/cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.propakistani.pk/wp-content/uploads/2018/01/cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.propakistani.pk/wp-content/uploads/2018/01/cropped-icon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#post-268678 .entry-content > h1{
	display: none;
}
#post-268678 .wp-post-image {
	width: 100%;
}
#post-268678 .live-score-update a:hover ,#post-268678 #score-card-html a:hover{
    text-decoration: underline !important;
}
.news_list.inline {
    display: flex;
    flex-wrap: wrap;
}
.postid-255026 text.highcharts-credits {
    display: none;
}
.postid-255026 g.highcharts-exporting-group {
    display: none;
}
.grecaptcha-badge {
    display: none !important;
}
#wpadminbar {
    display: block !important;
    z-index: 99 !important;
}
.pp-posts-recap{
	margin-bottom:0;
}
#comments #thrive-comments {
    margin: 0;
}
.pp-loader-feedback {
    width: 100%;
}
@media (min-width: 401px){
.adv-logo {
    position: absolute;
}
}
@media (max-width: 400px){
.adv-logo {
    position: initial;
}
}
@media (min-width:550px){
.adv-logo img{
    width: 45px
}
}
@media (max-width:549px){
.adv-logo img{
    width: 35px
}
}
span.tooltips:after {
    content: '\f128';
    font-family: fontawesome;
    color: #000;
    position: relative;
    top: -6px;
    left: 2px;
    font-size: 14px;
}
.Zebra_Tooltip .Zebra_Tooltip_Message {
    text-align: center;
}
.fixture-team-inner.clearfix.finished {
    margin-bottom: 10px;
}

#psl-timer{
		color: #249991;
    font-weight: bold;
}
@media only screen and (max-width:600px){
		h6.nxt-match > * {
			display: block;
	}
}
#salaryInp[type=number]::-webkit-inner-spin-button, 
#salaryInp[type=number]::-webkit-outer-spin-button { 
  -webkit-appearance: none; 
  margin: 0; 
}
.datepicker-days thead tr {
    background-color: transparent;
    color: #000;
}
@media only screen and (min-width:768px){
	.single .entry-content table {
	display:table;
}
}
.single .entry-content table {
    height: auto !important;
	width:100% !important;
}

.single .entry-content table td, .single .entry-content table th {
    border-top: 1px solid #000;
}
.single #toc_container {
    width: 100% !important;
}
.single .entry-content table thead th {
    background-color: #249991;
    color: #fff;
}
.pp-new-thumb .pp-post-title {
    text-transform: none;
}
#interads {
	background: rgba(0, 0, 0, 0.7) !important;
}
#interads-bar {
	background: transparent !important;
}
#interads-cnt{
	display: table;
	width: 100%;
}

#interads-cnt {
    margin: -30px auto 0;
}
@media only screen and (max-width:767px){
	#interads {
    overflow-y: auto !important;
}
}
/* Captions */

.gallery-item img, .wp-caption img {
    width: 100%;
}
.gallery-item,.wp-caption{
	position: relative;
    margin-bottom: 30px;
}

.gallery-item .wp-caption-text, .wp-caption .wp-caption-text{
    bottom: 0;
	left:0;
	width:100%;
    background: #000;
    color: #fff;
    font-size: 15px;
    margin: 0;
    padding: 10px;
    font-family: 'Lato', sans-serif;
	letter-spacing: .5px;
}

.gallery-item .wp-caption-text a, .wp-caption .wp-caption-text a {
    color: #fff;
    background: transparent !important;
    text-decoration: underline;
}
.gallery-item .wp-caption-text a:hover, .wp-caption .wp-caption-text a:hover {
    color: #249991;
}
@media only screen and (max-width:576px){
	.gallery-item .wp-caption-text, .wp-caption .wp-caption-text{
		position:initial;
	}
}
.gallery {
    margin-bottom: 0;
}
.gallery-icon > a {
    display: block;
}

/* Heading Sizes */
.the-single-inner .entry-content .the-post-content>h2{
    font-size: 32px;
}
.the-single-inner .entry-content .the-post-content>h3{
    font-size: 28px;
}
.the-single-inner .entry-content .the-post-content>h4{
    font-size: 24px;
}
.the-single-inner .entry-content .the-post-content>h5{
    font-size: 22px;
}
.the-single-inner .entry-content .the-post-content>h6{
    font-size: 20px;
}

iframe.wp-embedded-content {
    max-width: 100%;
}
/* Inter Link Text */
.inter-linking-text {
    background-color: #f5f5f5;
    border-left: 3px solid #249991;
    padding: 15px;
	text-align: left;
}
.inter-linking-text a {
    font-weight: 600;
    margin-right: 15px;
		color: #249991;
}

@media (max-width: 600px){
	.inter-linking-text a {
    display: block;
		font-size: 13px;
	}
}		</style>
<script async src="https://cdn.hbplatform.com/adfill/tags/2/1027/adfill.js"></script>
<style type="text/css">
		html{
			margin-top: 0 !important;
		}
	</style>
<script type="text/javascript">
        var $ = jQuery;
    </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  
var topleadros = googletag.sizeMapping().
    addSize([1024, 0], [[970, 90], [970, 250], [728, 90]]).
    addSize([800, 0], [728, 90]).
    addSize([350, 0], [[320, 100], [300, 250], [336, 280]]).
    addSize([0, 0], [[300, 250], [320, 100]]).
    build();
    
var catfish = googletag.sizeMapping().
    addSize([1024, 0], [970, 90]).
    addSize([800, 0], [728, 90]).
    addSize([0, 0], [320, 100]).
    build();    
    
var posttop = googletag.sizeMapping().
    addSize([800, 0], [728, 90], [336, 280]).
    addSize([380, 0], [320, 100], [336, 280]).
    addSize([0, 0], [320, 100], [300, 250]).
    build();
var postbottom = googletag.sizeMapping().
    addSize([350, 0], [[300, 250], [336, 280]]).
    addSize([0, 0], [300, 250]).
    build();    
var topleadhome = googletag.sizeMapping().
    addSize([1024, 0], [[970, 250], [970, 90]]).
    addSize([800, 0], [728, 90]).
    addSize([500, 0], [[320, 100], [300, 250], [336, 280]]).
    addSize([0, 0], [[300, 250], [320, 100]]).
    build(); 
  
    googletag.defineSlot('/1017086/Sidebar_300_250', [300, 250], 'div-gpt-ad-1493223467211-0').addService(googletag.pubads());
    googletag.defineSlot('/1017086/ProPakistani_Catfish', [[970, 90], [320, 100], [728, 90]], 'div-gpt-ad-1507027468302-0').defineSizeMapping(catfish).addService(googletag.pubads());
    googletag.defineSlot('/1017086/Sidebar_300_250_2', [300, 250], 'div-gpt-ad-1493223467211-1').addService(googletag.pubads());
    googletag.defineSlot('/1017086/Sidebar_300_600', [300, 600], 'div-gpt-ad-1493223467211-2').addService(googletag.pubads());
    googletag.defineSlot('/1017086/ProPakistani_Single_Post_Below', [[336, 280], [300, 250]], 'div-gpt-ad-1493223467211-3').defineSizeMapping(postbottom).addService(googletag.pubads());
    googletag.defineSlot('/1017086/Post_Top_Responsive', [[336, 280], [320, 100], [300, 250], [728, 90]], 'div-gpt-ad-1493223467211-4').defineSizeMapping(posttop).addService(googletag.pubads());
    googletag.defineSlot('/1017086/Top_Banner_PP', [[336, 280], [300, 250], [320, 100], [468, 60], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1493223467211-5').defineSizeMapping(topleadros).addService(googletag.pubads());
    googletag.defineSlot('/1017086/Sidebar_600_Home', [300, 600], 'div-gpt-ad-1493223467211-6').addService(googletag.pubads());
    googletag.defineSlot('/1017086/Top_Header_Banner', [728, 90], 'div-gpt-ad-1493223467211-7').addService(googletag.pubads());
    googletag.defineSlot('/1017086/Top_Leader_PP_Home', [[300, 250], [336, 280], [320, 100], [468, 60], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1493223467211-8').defineSizeMapping(topleadhome).addService(googletag.pubads());
     googletag.defineOutOfPageSlot('/1017086/ProPakistani_Full_Page1', 'div-gpt-ad-1509039656490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		    (adsbygoogle = window.adsbygoogle || []).push({
		         google_ad_client: "ca-pub-7300489448413787",
		         enable_page_level_ads: true
		    });
		</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2379577595643494'); 
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2379577595643494&ev=PageView&noscript=1"/>
</noscript>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1001388/propakistan.pk', [1, 1], 'div-gpt-ad-1566243930082-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-316346 single-format-standard wp-custom-logo wp-featherlight-captions group-blog  propakistani">


<div id='div-gpt-ad-1566243930082-0' style='width: 1px; height: 1px;'>
<script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566243930082-0'); });
		  </script>
</div>

<div id="page">
<div class="header-placeholder"></div>

<div class="wrapper-fluid wrapper-navbar nav-down" id="wrapper-navbar">
<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
<div class="main-top-nav">
<div class="container">
<ul id="menu-header-top-nav" class="float-left top-nav-items"><li id="menu-item-243364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243364"><a title="Lens By ProPakistani" target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/lens/">Lens</a></li>
<li id="menu-item-310359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310359"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/how-to/">How To</a></li>
<li id="menu-item-243365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243365"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/tools/">Tools</a></li>
<li id="menu-item-173865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173865"><a target="_blank" rel="noopener noreferrer" href="http://propakistani.pk/packages/">3G, 4G &#038; Call Packages</a></li>
<li id="menu-item-203252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203252"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/price/">Mobile Prices</a></li>
<li id="menu-item-179143" class="menu-item menu-item-type-post_type_archive menu-item-object-jobpost menu-item-179143"><a rel="nofollow" href="https://propakistani.pk/careers/">Careers</a></li>
<li id="menu-item-236597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236597"><a href="https://propakistani.pk/about/">About</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173863"><a rel="nofollow" href="https://propakistani.pk/contact-us/">Contact Us</a></li>
</ul> 
<div class="clearfix"></div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light pp-sticky-nav">
<div class="container position-relative">
<button class="navbar-toggler showMenu" type="button" id="showMenu">
<span class="navbar-toggler-icon"></span>
</button>

<a href="https://propakistani.pk/" class="navbar-brand custom-logo-link" rel="home"><img width="653" height="89" src="https://cdn.propakistani.pk/wp-content/uploads/2018/01/logo-final.png" class="img-fluid" title="Home" alt="logo" /></a>


<div id="navbarNavDropdown" class="collapse navbar-collapse hidden-lg-down"><ul id="main-menu" class="navbar-nav"><li id="menu-item-173918" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-173918"><a title="Tech and Telecom" href="https://propakistani.pk/category/tech-and-telecom/" class="nav-link">Tech and Telecom</a></li>
<li id="menu-item-173917" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-173917"><a title="Business" href="https://propakistani.pk/category/business/" class="nav-link">Business</a></li>
<li id="menu-item-173916" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-173916"><a title="Auto" href="https://propakistani.pk/category/automobile/" class="nav-link">Auto</a></li>
<li id="menu-item-173920" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-173920"><a title="Sports" href="https://propakistani.pk/category/sports/" class="nav-link">Sports</a></li>
<li id="menu-item-173921" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-173921"><a title="Life" href="https://propakistani.pk/category/life/" class="nav-link">Life</a></li>
<li id="menu-item-174105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children nav-item menu-item-174105 dropdown"><a title="Others" href="#" data-toggle="dropdown" class="nav-link dropdown-toggle">Others <span class="caret"></span></a>
<ul class=" dropdown-menu" role="menu">
<li id="menu-item-174106" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-174106"><a title="Aviation" href="https://propakistani.pk/category/others/aviation/" class="nav-link">Aviation</a></li>
<li id="menu-item-174107" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-174107"><a title="Career" href="https://propakistani.pk/category/others/career/" class="nav-link">Career</a></li>
<li id="menu-item-174108" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-174108"><a title="Education" href="https://propakistani.pk/category/others/education/" class="nav-link">Education</a></li>
</ul>
</li>
<li id="menu-item-278626" class="new-item-label menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-278626"><a title="PSL 2020" target="_blank" href="https://propakistani.pk/psl-2020" class="nav-link">PSL 2020</a></li>
</ul></div> <a class="adv-logo" target="_blank" href="https://www.mjunoon.tv/?utm_source=ProPakistani&utm_medium=Logo&utm_campaign=Local_Publisher_Promo"><img src="https://cdn.propakistani.pk/wp-content/uploads/2019/08/Mjunoon-Logo-Desktop.gif"><img class="light" src="https://cdn.propakistani.pk/wp-content/uploads/2019/08/Mjunoon-Logo-Mobile.gif"></a>
<form name="site-search" id="site-search" action="https://propakistani.pk" method="GET">
<div class="s-search collapsed">

<gcse:searchbox-only resultsUrl="https://propakistani.pk/search/" linkTarget="_self"></gcse:searchbox-only>
<a></a>
</div>
</form>
</div>
</nav>
</div>

<div class="pp-header-ad">
<div class="clearfix"></div>
<div align="center">

<div id='div-gpt-ad-1493223467211-5'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493223467211-5'); });</script>
</div>
</div>
<div class="clearfix"></div>
</div>
<style type="text/css">
	.gsc-search-button,.gsc-clear-button,.gsib_b{
		display: none!important;
	}
	div#___gcse_0,div#___gcse_0 * {
		height: 100% !important;
	}
	.gsc-input-box {
		box-shadow: none !important;
	    border: none !important;
	    background: transparent !important;
	}
	.gsc-input{
		background-color: transparent !important;
		padding-left: 20px !important;
	}
	.s-search.collapsed input{
		background: none !important;
	}
	.gs-web-image-box, .gs-promotion-image-box {
	    width: 70px;
	}
	.fclear{
		clear: both;
	}
	p.promo-text {
	    text-align: center;
	    margin: 0;
	    color: #ffffff;
	    font-weight: 700;
	    border-left: 3px solid #17d591;
	}
	p.promo-text a {
	    margin: 20px 0;
	    background: linear-gradient(45deg, #046282, #249991);
	    padding: 15px;
	    display: block;
	}
</style>
<div class="clearfix fclear"></div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">

<div class="col-md-12 content-area" id="primary">
<main class="site-main" id="main">
<article class="post-316346 post type-post status-publish format-standard has-post-thumbnail hentry category-defense category-government category-news category-others" id="post-316346">
<header class="entry-header">
<h1 class="entry-title">Pakistan is Considering Buying Chinese Attack Helicopters</h1>
<div class="entry-meta">
<span class="posted-on">Posted <a href="https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/" rel="bookmark">5 hours ago</a></span> by <span class="author vcard"><a class="url fn n" href="https://propakistani.pk/author/razarizvi/">Raza Rizvi</a></span>
</div>
</header>
<div class="single-featured-wrap">

<img width="1000" height="560" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Caicz10.jpg" class="attachment-full size-full wp-post-image" alt="" data-no-lazy="1" /> </div>
<div class="the-single-inner">

<div class="ss-outer">
<ul class="pp-single-social-share">
<li class="facebook"><a href="javascript:void(0)" onclick="fbwindows('http://www.facebook.com/sharer.php?u=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&intent=share');"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="javascript:void(0)" onclick="twwindows('https://twitter.com/share?url=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&amp;text=Pakistan is Considering Buying Chinese Attack Helicopters&intent=share'); return false;"><i class="fa fa-twitter"></i></a></li>
<li class="gplus">
<a href="javascript:void(0)" onclick="gpwindows('https://plus.google.com/share?url=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&intent=share');"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="linkedin"><a href="javascript:void(0)" onclick="linwindows('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpropakistani.pk%2F2020%2F02%2F27%2Fpakistan-is-considering-buying-chinese-attack-helicopters%2F&title=Pakistan+is+Considering+Buying+Chinese+Attack+Helicopters&intent=share')"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>

<div class="entry-content">

<div class="the-post-content">
<p>Pakistan is looking towards China to fill its attack helicopter needs after the US embargo on sales of Bell AH-1Zs and Turkish defense products.</p>
<p>Pakistan was set to receive 12 US-built H-1Zs under the USA’s Foreign Military Sales process by 2020. The country had also ordered 30 Turkish Aerospace T129s worth $1.5 billion, but a cut in security aid from President Donald Trump earlier last year threw off the deals.</p><div class="clearfix"></div><div align="center" class="mb-3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300489448413787" data-ad-slot="3395151051" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
<script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
</div><div class="clearfix"></div>
<hr />
<p style="text-align: center; font-family: Lato; letter-spacing: 5px; font-size: 16px; margin: 0;">ALSO READ</p>
<p style="text-align: center;"><a style="font-size: 20px;" href="https://propakistani.pk/2020/02/14/pakistan-and-turkey-sign-two-mous/" target="_blank" rel="noopener noreferrer">Pakistan and Turkey Sign Two MoUs</a></p><div class="clearfix"></div><div align="center" style="float:left;width:100%;margin: 0 0 15px;"><script type="text/javascript" id="ResonanceOS" src="https://resonance.pk/Out-Stream/ResonanceOS.js" domain="propakistani.pk"></script></div><div class="clearfix"></div>
<hr />
<p>Since Turkey’s T129 is powered by the US-built LHTEC T800 engine, the sale of this helicopter to Pakistan will be considered a breach of the contract as long as the US sanctions remain in place.</p>
<p>This gridlock clubbed with a pressing need to replace the aging fleet of AH-1Fs has left Islamabad no choice but to look towards China, a trusted defense partner, for a replacement.</p>
<p>Commander Army Aviation, Major General Syed Najeeb Ahmed, revealed this while addressing the Defence IQ’s International Military Helicopter conference in London.</p>
<hr />
<p style="text-align: center; font-family: Lato; letter-spacing: 5px; font-size: 16px; margin: 0;">ALSO READ</p>
<p style="text-align: center;"><a style="font-size: 20px;" href="https://propakistani.pk/2020/02/26/pakistan-air-force-exposes-false-indian-claims-about-shooting-pakistani-jet/" target="_blank" rel="noopener noreferrer">Pakistan Air Force Exposes False Indian Claims About Shooting Pakistani Jet</a></p>
<hr />
<p>&#8220;We are looking at other options. One of them is in China in the shape of the new attack helicopter they have created called the Z-10ME. If the first two options do not materialize this third option will be considered.&#8221;</p>
<p>The country had previously upgraded the previous version of CAIC Z-10, but the latest iteration comes with improved weapons and systems, he pointed out.</p>
<p>Though the Turkish Aerospace is working on an indigenous engine replacement for its T129, Ahmed wasn’t sure if it would be ready in time.</p>
<hr />
<p style="text-align: center; font-family: Lato; letter-spacing: 5px; font-size: 16px; margin: 0;">ALSO READ</p>
<p style="text-align: center;"><a style="font-size: 20px;" href="https://propakistani.pk/2020/01/03/pakistan-air-force-inaugurates-countrys-first-jf-17-thunder-integration-facility/" target="_blank" rel="noopener noreferrer">Pakistan Air Force Inaugurates Country&#8217;s First JF-17 Thunder Integration Facility</a></p>
<hr />
<p>With India upgrading its fleet of Boeing AH-64E Apaches, Pakistan feels the urgency to update its fleet, he said.</p>
<p>Conceding that the recent fleet of 48 Cobras was no match to what India was getting, Major General Syed Najeeb said that Pakistan would want to match the capability.</p>
<p>In fact, Pakistan has set a deadline of July to decide on the matter, he added.</p>
<span class="tve-leads-two-step-trigger tl-2step-trigger-0"></span><span class="tve-leads-two-step-trigger tl-2step-trigger-0"></span></div>

<div id="post-author">
<div class="author-box">
<a href="https://propakistani.pk/author/razarizvi/">
<div class="author-img" style="background-image: url(https://secure.gravatar.com/avatar/1842902ae65eeaa4d15b3ad141f18a1f?s=150&d=mm&r=g);"></div>
<div>
<div class="author-name">
<h6>Raza Rizvi</h6>
</div>
<div class="author-bio">
<p></p>
</div>
</div>
</a>
</div>

<div class="count-wrap">
<div class="leaf-icon" title="Fresh" data-toggle="tooltip" data-placement="right"><i class="flaticon-nature"></i></div> <div class="share-count">
<h3>0</h3>
<p>Shares</p>
</div>

</div>

<div class="social-share">
<a class="facebook" href="javascript:void(0)" onclick="fbwindows('http://www.facebook.com/sharer.php?u=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&intent=share');"><i class="fa fa-facebook"></i></a>
<a class="twitter" href="javascript:void(0)" onclick="twwindows('https://twitter.com/share?url=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&amp;text=Pakistan is Considering Buying Chinese Attack Helicopters&intent=share'); return false;"><i class="fa fa-twitter"></i></a>
<a class="gplus" href="javascript:void(0)" onclick="gpwindows('https://plus.google.com/share?url=https://propakistani.pk/2020/02/27/pakistan-is-considering-buying-chinese-attack-helicopters/&intent=share');"><i class="fa fa-google-plus"></i></a>
<a class="linkedin" href="javascript:void(0)" onclick="linwindows('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpropakistani.pk%2F2020%2F02%2F27%2Fpakistan-is-considering-buying-chinese-attack-helicopters%2F&title=Pakistan+is+Considering+Buying+Chinese+Attack+Helicopters&intent=share')"><i class="fa fa-linkedin"></i></a>
</div>
</div>

<div>
<div class="clearfix"></div>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300489448413787" data-ad-slot="3395151051" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
<div class="clearfix"></div>

<div class="mt-20">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7300489448413787" data-ad-slot="7124855453"></ins>
<script>
						    (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
</div>
<br>
<div id="comments" class="comments-compat-ppv5">
<div id="thrive-comments" class="clearfix">
<div class="tcm-dot-loader">
<span class="inner1"></span>
<span class="inner2"></span>
<span class="inner3"></span>
</div>
<div class="thrive-comments-content">
<div class="tcm-comments-filter"></div>
<div class="tcm-comments-create"></div>
<div class="tcm-comments-list">
</div>
<div class="tcm-lazy-comments"></div>
</div>
</div>
</div>
</div>
</div>
<div class="widget-area" id="right-sidebar">
<div id="custom_html-3" class="widget_text widget"><div class="textwidget custom-html-widget"><div align="center">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCZyNNHowPhJpnphVdH8AHcA" data-layout="full" data-count="default"></div>
</div></div></div>

<div id="html_javascript_adder-27" class="widget">
<div class="hjawidget textwidget">
<div align="center">
<div id='div-gpt-ad-1493223467211-0' style='height:300px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493223467211-0'); });
</script>
</div>
</div>
</div>
</div>

<div id="html_javascript_adder-25" class="widget">
<div class="hjawidget textwidget">
<div align="center">
<div id='div-gpt-ad-1493223467211-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493223467211-2'); });
</script>
</div>
</div>
</div>
</div>
<div id="pp_latest_posts-2" class="widget"><h3 class="widget-title">Latest News</h3>
<ul class="news_list mini">
<li>
<div class="side-text">
<h6><a href="https://propakistani.pk/2020/02/27/imf-reaches-staff-level-agreement-on-the-second-review-of-pakistans-economic-program/">IMF Reaches Staff-Level Agreement on the Second Review of Pakistan’s …</a></h6>
</div>
<div class="side-img">
<a href="https://propakistani.pk/2020/02/27/imf-reaches-staff-level-agreement-on-the-second-review-of-pakistans-economic-program/"><img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2018/11/IMF-tax-measures--395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="IMF Conditions for Bailout Package" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2018/11/IMF-tax-measures--395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="IMF Conditions for Bailout Package" /></noscript></a>
</div>
<div class="clearfix"></div>
</li>
<li>
 <div class="side-text">
<h6><a href="https://propakistani.pk/2020/02/27/cultus-killer-baic-unveils-the-d20-hatchback-for-pakistan/">Cultus Killer? BAIC Unveils the D20 Hatchback for Pakistan</a></h6>
</div>
<div class="side-img">
<a href="https://propakistani.pk/2020/02/27/cultus-killer-baic-unveils-the-d20-hatchback-for-pakistan/"><img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/BAIC-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/BAIC-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript></a>
</div>
<div class="clearfix"></div>
</li>
<li>
<div class="side-text">
<h6><a href="https://propakistani.pk/2020/02/27/huawei-p40-lite-arrives-with-an-iphone-like-design/">Huawei P40 Lite Arrives With an iPhone-Like Design</a></h6>
</div>
<div class="side-img">
<a href="https://propakistani.pk/2020/02/27/huawei-p40-lite-arrives-with-an-iphone-like-design/"><img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/maxresdefault-2-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/maxresdefault-2-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript></a>
</div>
<div class="clearfix"></div>
</li>
<li>
<div class="side-text">
<h6><a href="https://propakistani.pk/2020/02/27/careem-captains-and-their-families-can-now-get-discounted-rates-at-kldc/">Careem Captains and Their Families Can Now Get Discounted Rates at KL…</a></h6>
</div>
<div class="side-img">
<a href="https://propakistani.pk/2020/02/27/careem-captains-and-their-families-can-now-get-discounted-rates-at-kldc/"><img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/KLDC-2-395x235.jpeg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/KLDC-2-395x235.jpeg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript></a>
</div>
<div class="clearfix"></div>
</li>
<li>
<div class="side-text">
<h6><a href="https://propakistani.pk/2020/02/27/ramadan-will-begin-from-25-april-fawad-chaudhary/">Ramadan Will Begin From 25 April: Fawad Chaudhary</a></h6>
</div>
<div class="side-img">
<a href="https://propakistani.pk/2020/02/27/ramadan-will-begin-from-25-april-fawad-chaudhary/"><img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Ramzan-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Ramzan-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript></a>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div><div id="trending_posts-2" class="widget"><h3 class="widget-title">Now Trending</h3> <ul class="news_list">
<li>
<a href="https://propakistani.pk/2020/02/21/pakistan-named-worlds-most-affordable-country-to-live-in-2020/">
<img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2017/12/Pakistan-Flag-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="Pakistan Flag" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2017/12/Pakistan-Flag-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="Pakistan Flag" /></noscript>
<h6>Pakistan Named World's Most Affordable Country to Live in 2020</h6>
</a>
</li>
<li>
<a href="https://propakistani.pk/2020/02/21/pakistan-to-get-its-first-car-industry-standards-authority/">
<img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/709-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/709-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript>
<h6>Pakistan to Get Its First Car Industry Standards Authority</h6>
</a>
</li>
<li>
<a href="https://propakistani.pk/2020/02/21/orange-line-to-consume-electricity-worth-rs-2-5-crore-every-day/">
<img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/ORangeLine-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/ORangeLine-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript>
<h6>Orange Line to Consume Electricity Worth Rs. 2.5 Crore Every Day</h6>
</a>
</li>
<li>
<a href="https://propakistani.pk/2020/02/21/crown-group-invests-rs-2-billion-in-electric-vehicle-plant/">
<img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Cown-2-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/02/Cown-2-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="" /></noscript>
<h6>Crown Group is Launching an Electric Car for Just Rs. 400,000</h6>
</a>
</li>
<li>
<a href="https://propakistani.pk/2020/02/22/12-pakistani-universities-included-in-times-top-500-list-for-2020/">
<img width="395" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2017/09/education-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="Graduation day" /><noscript><img width="395" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2017/09/education-395x235.jpg" class="attachment-pp-featured-thumbnail size-pp-featured-thumbnail wp-post-image" alt="Graduation day" /></noscript>
<h6>12 Pakistani Universities Included in Times Top 500 List for 2020</h6>
</a>
</li>
</ul>
</div> </div>
</div>


<footer class="entry-footer">
</footer>
</article>
</main>
</div>
</div>
</div>
</div>
<div class="container">
<p class="inter-linking-text">
The PSL 2020 is almost here! Want to know everything about it? Visit the pages below (Live stream will be available when the matches begin). <br>
<a target="_blank" href="https://propakistani.pk/psl-2020/live-streaming/">PSL Live Streaming</a>
<a target="_blank" href="https://propakistani.pk/psl-2020/points-table/">PSL Points Table | 2020</a>
<a target="_blank" href="https://propakistani.pk/psl-2020/teams/">PSL Teams</a>
<a target="_blank" href="https://propakistani.pk/psl-2020/schedule/">PSL 2020 Schedule</a>
<a target="_blank" href="https://propakistani.pk/psl-2020/highlights/">PSL 2020 Highlights</a>
<a target="_blank" href="https://propakistani.pk/psl-2020/statistics/">PSL 2020 Statistics</a>
</p>
</div>

<div class="pp-videos-section">
<div class="container">
<div class="row">
<div class="col-md-7 video-side">
<div class="pp-video-player">
<div class="thumb-markup">
<a class="pp-video-player-button" href="javascript:;" data-id="nHIt7M6MTZs">
<span>
<img src="https://cdn.propakistani.pk/wp-content/themes/ppv5/img/ytp.png">
</span>
<img width="723" height="471" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/note-10-lite-water-test-723x471.jpg" class="attachment-pp-sticky-thumbnail size-pp-sticky-thumbnail wp-post-image" alt="" /><noscript><img width="723" height="471" src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/note-10-lite-water-test-723x471.jpg" class="attachment-pp-sticky-thumbnail size-pp-sticky-thumbnail wp-post-image" alt="" /></noscript>
</a>
</div>
<div style="display: none;" id="video-embed">
</div>
</div>
</div>
<div class="col-md-5 pl-md-0 thumb-side">
<div class="pp-video-list">
<ul>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="nHIt7M6MTZs">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/note-10-lite-water-test-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/note-10-lite-water-test-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Samsung Galaxy Note 10 Lite Water Test in Urdu/Hindi | 100% WaterProof ? | ProPakistani</h5>
<span>4:24</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="97EnjMX_IWs">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/vivo-s1-drop-test-water-test-298x235.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2020/01/vivo-s1-drop-test-water-test-298x235.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Vivo S1 Pro Water Test, Drop Test & Unboxing 2020 | Price in Pakistan 43,999 | ProPakistani.pk</h5>
<span>11:43</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="CMK9T7NyYdo">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-20-at-1.30.58-PM-298x235.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-20-at-1.30.58-PM-298x235.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Vivo S1 Durability Test in Urdu | Vivo S1 Drop Test, Scratch Test & Water Test</h5>
<span>9:01</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="N2L-IJFK4f8">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/C0060.00_13_30_04.Still001-298x235.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/C0060.00_13_30_04.Still001-298x235.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Tecno Camon 12 Air Durability Test | Rooftop Drop Test & Car Crash in Urdu/Hindi | Price in Pakistan</h5>
<span>11:18</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="KT7P0g3CzcI">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/maxresdefault-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/maxresdefault-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>4G Phone in less than 4000 PKR | QMobile is Back in Pakistan | ProPakistani</h5>
<span>4:27</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="077gGgS3nvw">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/TN-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/11/TN-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Apple is officially coming to Pakistan?</h5>
<span>4:50</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="QrAka4Koe64">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/04/azmat-isaceo-pakistan-poverty-alleviation-fund-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/04/azmat-isaceo-pakistan-poverty-alleviation-fund-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Azmat Isa,CEO Pakistan Poverty Alleviation Fund</h5>
<span>41:32</span>
</a>
</li>
<li>
<a class="pp-video-player-button" href="javascript:;" data-id="D6LsJiOkA7A">
<img width="298" height="235" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://cdn.propakistani.pk/wp-content/uploads/2019/04/uber-pak-vid-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><noscript><img width="298" height="235" src="https://cdn.propakistani.pk/wp-content/uploads/2019/04/uber-pak-vid-298x235.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript> <h5>Safee Shah, General Manager of Uber Pakistan</h5>
<span>8:20</span>
</a>
</li>
</ul>
<div class="pp-yt-button-container">
<div class="pp-yt-button">
<a target="_blank" href="https://ltd.propakistani.pk">
<span>Explore on</span> Ltd.
<i class="fa fa-external-link"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mt-4 mb-5" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7300489448413787" data-ad-slot="6511931050" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<div class="wrapper" id="wrapper-footer">
<div class="container">
<div class="row">
<div class="col-3 hidden-md-down ">
<img src="https://cdn.propakistani.pk/wp-content/themes/ppv5/img/footer-dark.png">
</div>
<div class="col-12 col-md-6 col-lg-5 footer-menus">
<a href="#">
<img class="flogo mini" src="https://cdn.propakistani.pk/wp-content/themes/ppv5/img/logo-mini.png">
<img class="flogo full" src="https://cdn.propakistani.pk/wp-content/themes/ppv5/img/footer-light.png">
</a>

<ul id="menu-footer-menu" class="menu"><li id="menu-item-38596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38596"><a href="https://propakistani.pk">Home</a></li>
<li id="menu-item-243369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243369"><a title="Lens By ProPakistani" target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/lens/">Lens</a></li>
<li id="menu-item-113619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113619"><a title="Find and Compare SMS, Voice and Internet Packages" target="_blank" rel="noopener noreferrer" href="http://propakistani.pk/packages/">Mobile Packages</a></li>
<li id="menu-item-243371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243371"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/price/">Mobile Prices</a></li>
<li id="menu-item-294971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294971"><a href="https://propakistani.pk/psl-2020/">PSL 2020</a></li>
<li id="menu-item-251515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251515"><a href="https://propakistani.pk/tools">Tools</a></li>
<li id="menu-item-179144" class="menu-item menu-item-type-post_type_archive menu-item-object-jobpost menu-item-179144"><a href="https://propakistani.pk/careers/">Careers</a></li>
<li id="menu-item-174096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174096"><a href="https://propakistani.pk/category/tech-and-telecom/">Telecom</a></li>
<li id="menu-item-174097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174097"><a href="https://propakistani.pk/category/automobile/">Auto</a></li>
<li id="menu-item-174098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174098"><a href="https://propakistani.pk/category/business/">Business</a></li>
<li id="menu-item-174102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174102"><a href="https://propakistani.pk/category/others/aviation/">Aviation</a></li>
<li id="menu-item-174103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174103"><a href="https://propakistani.pk/category/sports/">Sports</a></li>
<li id="menu-item-105031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-105031"><a href="https://propakistani.pk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90068"><a href="https://propakistani.pk/contact-us/">Contact Us</a></li>
</ul> </div>
<div class="col-12 col-md-6 col-lg-4">
<div class="newsletter">
<h3 class="nl_head">Follow Us</h3>

<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-173910" method="post" data-id="173910" data-name="News Letter"><div class="mc4wp-form-fields"><div id="newsLetter">
<input type="email" name="EMAIL" placeholder="Enter your email address" required="" class="nl_email">
<input class="nl_submit" value="Subscribe" type="submit">
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1582829218" /><input type="hidden" name="_mc4wp_form_id" value="173910" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> <div class="clearfix"></div>
<ul class="foot_social">
<li class="facebook">
<a href="https://www.facebook.com/ProPakistani/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/propakistanipk" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="gplus">
<a href="https://plus.google.com/+propakistani" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a>
</li>
<li class="linkedin">
<a href="https://www.linkedin.com/company/13438395/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
</li>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#2f474a4343406f5f5d405f4e44465c5b4e4146015f44" target="_top"><i class="fa fa-envelope"></i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/propakistanis" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</li>
</ul>
</div>
</div>
<div class="offset-lg-3 col-12 col-lg-9">
<p class="copyright-text">© 2019 ProPakistani.PK - All rights reserved</p>
</div>
</div>
</div>
</div>
</div>
<div class="mobile-nav">


<div class="icon-close">
<i class="fa fa-close"></i>
</div>
<ul id="menu-main-menu-mobile" class="mmenu-primary"><li id="menu-item-174052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174052"><a href="https://propakistani.pk/category/tech-and-telecom/" style="border-color: #3498db">Tech and Telecom</a></li>
<li id="menu-item-174054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174054"><a href="https://propakistani.pk/category/automobile/" style="border-color: #c0392b">Auto</a></li>
<li id="menu-item-174053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174053"><a href="https://propakistani.pk/category/business/" style="border-color: #8e44ad">Business</a></li>
<li id="menu-item-174055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174055"><a href="https://propakistani.pk/category/sports/" style="border-color: #2fc45b">Sports</a></li>
<li id="menu-item-174056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174056"><a href="https://propakistani.pk/category/life/" style="border-color: #dd9933">Life</a></li>
<li id="menu-item-174057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174057"><a href="https://propakistani.pk/category/others/" style="border-color: #2c3e50">Others</a></li>
</ul> <hr />
<ul id="menu-secondary" class="menu"><li id="menu-item-243372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243372"><a href="https://propakistani.pk/">Home</a></li>
<li id="menu-item-308153" class="new-item-label menu-item menu-item-type-post_type menu-item-object-page menu-item-308153"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/psl-2020/">PSL 2020</a></li>
<li id="menu-item-310358" class="new-item-label menu-item menu-item-type-custom menu-item-object-custom menu-item-310358"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/how-to/">How To</a></li>
<li id="menu-item-256700" class="new-item-label menu-item menu-item-type-custom menu-item-object-custom menu-item-256700"><a href="https://ltd.propakistani.pk/">LTD</a></li>
<li id="menu-item-243380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243380"><a title="Lens By ProPakistani" target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/lens/">Lens</a></li>
<li id="menu-item-243382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243382"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/packages/">Mobile Packages</a></li>
<li id="menu-item-243381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243381"><a target="_blank" rel="noopener noreferrer" href="https://propakistani.pk/price/">Mobile Prices</a></li>
<li id="menu-item-243373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243373"><a href="https://propakistani.pk/about/">About</a></li>
<li id="menu-item-243374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243374"><a href="https://propakistani.pk/contact-us/">Contact Us</a></li>
<li id="menu-item-243377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-243377"><a href="https://propakistani.pk/privacy-policy/">Privacy Policy</a></li>
</ul></div>
<div class="menu-overlay"></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template" id="comments-conversion"><# if ( html_switch === 'tcm_live_update' ) { #>
	<div class="tcm-thank-you-submited tcm-border-color-ac">
		<#= custom_message #>
	</div>
<# } #>
<# if ( html_switch === 'tcm_related_posts' ) { #>
	<div class="tcm-posts tcm-border-color-ac">
	        <#= custom_message #>
	        <div class="tcm-posts-list <# if ( ! show_featured_image ) { #> no-featured-image <# } #> clear-this posts-length-<#= ThriveComments.related_posts.length #>">
		        <# ThriveComments.related_posts.forEach( function ( value ) { #>
			        <div class="tcm-post tcm-color-ac <# if ( ! show_featured_image ) { #> tcm-border-bottom-color-ac <# } #>">
				        <# if ( show_featured_image ) { #>
				            <div>
		                         <a href="<#= value.guid #>" style="background-image: url(<#=value.featured_image#>)" class="tcm-related-thumbnail <# if ( ! value.featured_image ) { #>tcm-no-featured-image<# } #>">
	                            </a>
				            </div>
					    <# } #>
				        <h3><a href="<#= value.guid #>">

								<span>
									<svg class="related-posts-arrow tcm-svg-fill-ac"><use xlink:href="#tcm-related-posts-arrow"></use></svg>								</span>


								<#= value.post_title #>

								</#></a></h3>
			        </div>
		        <# } ) #>
	        </div>
	</div>
<# } #>
<# if ( html_switch === 'tcm_social_share' ) { #>
	<div class="tcm-share-post tcm-border-color-ac">
		<#= custom_message #>
		<div class="share-buttons">
			<# if ( share_btns.fb_share ) { #><div class="fb-button" data-href="http://www.facebook.com/share.php"></div><# } #>
			<# if ( share_btns.tw_share ) { #><div class="tw-button" data-href="https://twitter.com/intent/tweet"></div><# } #>
			<# if ( share_btns.lk_share ) { #><div class="in-button" data-href="https://www.linkedin.com/cws/share"></div><# } #>
			<# if ( share_btns.pt_share ) { #><div class="pt-button" data-href="http://pinterest.com/pin/create/button"></div><# } #>
			<# if ( share_btns.gg_share ) { #><div class="gm-button" data-href="https://plus.google.com/share"></div><# } #>
			<# if ( share_btns.xi_share ) { #><div class="xi-button" data-href="https://www.xing.com/spi/shares/new"></div><# } #>
		</div>
	</div>
<# } #>
</script><script type="text/template" id="comments-create">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</script><script type="text/template" id="comments-deleted"><div class="tcm-deleted-comment clear-this">
	<div class="deleted-header">
		<div class="moderation-img no-image" data-social-avatar="<#= comment.get('social_avatar') #>" data-email="<#= comment.get('comment_author_email') #>" data-src="<#= comment.get('photo_src') #>" style="background-image: url(<#= comment.get('author_avatar_urls') #>);"></div>
		<div class="deleted-header-text">
			<strong>
				<#= comment.get('author_name') #>
			</strong>
			<span>
				<#= comment.get('formatted_date') #>
			</span>
		</div>
	</div>
	<div class="deleted-text">
		<p class="deleted-info-text tcm-color-ac">
			<# if ( comment.get('status') === 'spam' ) { #>
			<span>This comment was marked as spam</span>
			<# } else { #>
			<span>This comment was marked as trash</span>
			<# } #>
			<a href="#" data-key="z" class="undo-action">Undo</a>
		</p>

		<p>
			<#= comment.get('comment_content') #>
		</p>
	</div>
</div>
</script><script type="text/template" id="comments-item">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</script><script type="text/template" id="comments-lazy-loading"><button class="tcm-loader">
	<div style="display: inline-block" class="tcm-dot-loader done">
		<span class="inner1"></span>
		<span class="inner2"></span>
		<span class="inner3"></span>
	</div>
	<p>
		<#= ThriveComments.util.render_label('load_comments') #>
	</p>
</button>
<# if ( comments_rendered > 2 && ! ThriveComments.close_comments ) { #>
<div class="add-comment tcm-background-color-ac">
	<p>
			<span class="add-comment-icon">
				<svg class="add-comment-svg"><use xlink:href="#tcm-add-comment"></use></svg>			</span>
		<#= ThriveComments.util.render_label('add_comment') #></#></p>
</div>
<# } #>
<# if ( showPoweredBy ) { #>
<div class="tcm-powered-by">
    	<a href="https://thrivethemes.com/comments/" title="Powered by Thrive Comments" target="_blank">
			<span class="tcm-footer-logo">
				<svg class="logo-footer-svg"><use xlink:href="#tcm-logo-footer"></use></svg>			</span>

		<span>
			Powered by 		</span>
		<span>
			Thrive Comments		</span>
	</a>
</div>
<# } #>

<# if ( ! ThriveComments.close_comments && ThriveComments.email_services.length !== 0 ) { #>
	<div class="tcm-align-right">

		<a href="javascript:void(0)" class="tcm-link-unsubscribe" title="<#= ThriveComments.util.render_label('unsubscribe') #>"
		<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) || ( typeof ThriveComments.current_user.ID === 'undefined' ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('unsubscribe') #></a>

		<a href="javascript:void(0)" class="tcm-link-subscribe" title="<#= ThriveComments.util.render_label('subscribe') #>"
		<# if ( - 1 !== ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID ) ) { #> hidden <# } #> >
		<#= ThriveComments.util.render_label('subscribe') #></a>

		<div id="tcm-subscribe-form" class="tcm-subscribe-form" hidden>
			<div class="tcm-error-message"></div>
			<input class="form-input tcm-subscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
			<button class="submit-subscribe-post"><#= ThriveComments.util.render_label('subscribe') #></a></button>
		</div>

		<# if ( typeof ThriveComments.current_user.ID === 'undefined' ) { #>
			<div id="tcm-unsubscribe-form" class="tcm-subscribe-form"
			<# if ( - 1 === ThriveComments.util.get_cookie( 'subscribed_posts' ).indexOf( ThriveComments.post.ID )  ) { #> hidden <# } #> >
				<div class="tcm-error-message"></div>
				<input class="form-input tcm-unsubscriber-email" type="text" name="Email" placeholder="<#= ThriveComments.util.render_label('email') #>"/>
				<button class="submit-unsubscribe-post"><#= ThriveComments.util.render_label('unsubscribe') #></a></button>
			</div>
		<# } #>
        <p class="tcm-already-subscribed" hidden> Already subscribed! </p>

    </div>
<# } #>
<div class="clear"></div>
</script><script type="text/template" id="comments-list"><div id="tcm-comments-filter" class="tcm-comments-filter">
	<div class="tcm-lazy-loader"></div>
</div></script><script type="text/template" id="comments-moderation"><div class="tcm-moderate-dots tcm-background-color-ac-h">
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
	<span class="moderate-dot"></span>
</div>

<div class="tcm-dropdown-moderate">
	<# _.each( actions, function( action, key ){ #>
	<div class="tcm-dropdown-moderate-element" data-fn="<#= action.fn #>" data-value="<#= action.value #>"><#= action.text #></div>
	<# }) #>
</div></script><script type="text/template" id="comments-sort"><div class="tcm-comments-filters">
	<div class="left">
		<div class="tcm-comments-number">
			<#= ThriveComments.util.render_label( 'number_of_comments', 'comment_count' ) #>
		</div>
	</div>
	<div class="right">
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','before') #>
		</label>
		<div name="sort-by" id="tcm-sort-by" class="tcm-dropdown tcm-filter-dropdown tcm-really-random">
            <span class="tcm-toggle-button current-sorting">
                <# if ( ThriveComments.settings.comment_order === 'desc') { #>
					<#= ThriveComments.util.render_label( 'newest') #>
					<# } else if( ThriveComments.settings.comment_order === 'asc') { #>
					<#= ThriveComments.util.render_label( 'oldest') #>
					<# } else {#>
				<# if( ThriveComments.settings.tcm_vote_type != 'no_vote' ) {#>
					<#= ThriveComments.util.render_label( 'top_rated') #>
					<# } #>
				<# } #>
			</span>

			<span class="dropdown-arrow-comments">
						<svg class="sort-by-dropdown-svg"><use xlink:href="#tcm-sort-by-dropdown"></use></svg>			</span>

			<div class="tcm-dropdown-content">

				<div data-value="desc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'newest') #>
				</div>
				<div data-value="asc" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'oldest') #>
				</div>
				<# if(ThriveComments.settings.tcm_vote_type != 'no_vote'){#>
				<div data-value="top-rated" class="tcm-dropdown-element tcm-sort-by">
					<#= ThriveComments.util.render_label( 'top_rated') #>
				</div>

				<# } #>

			</div>
		</div>
		<label for="sort-by">
			<#= ThriveComments.util.render_label('show_comments_first','','after') #>
		</label>
	</div>
</div>
<div class="clear"></div>
<# if ( ThriveComments.close_comments ) { #>
<div class="tcm-closed-comments" style="text-align: center">
	<p>
		<#= ThriveComments.util.render_label('close_comments') #>
	</p>
</div>
<# } #></script> <div id="wp-auth-check-wrap" class="hidden">
<div id="wp-auth-check-bg"></div>
<div id="wp-auth-check">
<button type="button" class="wp-auth-check-close button-link"><span class="screen-reader-text">Close dialog</span></button>
<div id="wp-auth-check-form" class="loading" data-src="https://propakistani.pk/wp-login.php?interim-login=1&#038;wp_lang=en_US"></div>
<div class="wp-auth-fallback">
<p><b class="wp-auth-fallback-expired" tabindex="0">Session expired</b></p>
<p><a href="https://propakistani.pk/wp-login.php" target="_blank">Please log in again.</a>
The login page will open in a new tab. After logging in you can close it and return to this page.</p>
</div>
</div>
</div>
<div style="display: none;">
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" xml:space="preserve">
<defs>
<symbol id="tcm-reply" viewBox="0 0 100 100">
<g>
<path d="M69.9,38.1L69.9,38.1c-1.5-3.7-4.7-6.4-7.4-9.2c-2.8-2.8-6.3-4.7-9.9-6.3c-3.7-1.6-7.7-2.4-11.7-2.4h-11
					l4.7-4.8c3.4-3.4,3.4-9,0-12.4c-3.4-3.4-8.9-3.4-12.2,0L2.8,22.7c-3.4,3.4-3.4,9,0,12.4l19.4,19.7c1.7,1.7,3.9,2.6,6.1,2.6
					c2.2,0,4.4-0.9,6.1-2.6c3.4-3.4,3.4-9,0-12.4l-4.6-4.6h10.9c3.4,0,6.6,1.4,9.1,3.8l4.8,4.8c1.2,2,3,3.4,5.1,4.1
					c2.1,0.6,4.5,0.4,6.6-0.7C70.5,47.5,72,42.3,69.9,38.1z" />
<ellipse cx="81.1" cy="60.8" rx="8.5" ry="8.6" />
</g>
</symbol>
<symbol id="tcm-icon-thumb_down" viewBox="0 0 24 24">
<g>
<path d="M18.984 3h4.031v12h-4.031v-12zM15 3c1.078 0 2.016 0.938 2.016 2.016v9.984c0 0.563-0.234 1.031-0.609
			1.406l-6.563 6.609-1.078-1.078c-0.281-0.281-0.422-0.609-0.422-1.031v-0.328l0.984-4.594h-6.328c-1.078 0-2.016-0.891-2.016-1.969l0.047-0.094h-0.047v-1.922c0-0.281
			0.047-0.516 0.141-0.75l3.047-7.031c0.281-0.703 0.984-1.219 1.828-1.219h9z" />
</g>
</symbol>
<symbol id="tcm-icon-thumb_up" viewBox="0 0 24 24">
<g>
<path d="M23.016 9.984l-0.047 0.094h0.047v1.922c0 0.281-0.047 0.516-0.141 0.75l-3.047 7.031c-0.281 0.703-0.984
			1.219-1.828 1.219h-9c-1.078 0-2.016-0.938-2.016-2.016v-9.984c0-0.563 0.234-1.031 0.609-1.406l6.563-6.609 1.078
			1.078c0.281 0.281 0.422 0.609 0.422 1.031v0.328l-0.984 4.594h6.328c1.078 0 2.016 0.891 2.016 1.969zM0.984 21v-12h4.031v12h-4.031z" />
</g>>
</symbol>
<symbol id="tcm-add-comment" viewBox="0 0 267.3 245">
<path style="fill:#FFFFFF;" class="st0" d="M265.7,61C259.6,27.5,230.3,2,195.1,2H72.5C33,2,0.8,34.2,0.8,73.8v77c0,0.1,0,0.1,0,0.2v81.6
			c0,0-1.8,11.1,9.7,11.1c0,0,4.2,1,13.1-4.6l46.8-43.2h124.6c39.5,0,71.7-32.2,71.7-71.7V83.8L265.7,61z M78.4,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6S93,91.4,93,99.5C93,107.5,86.5,114,78.4,114z M137.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C152.1,107.5,145.5,114,137.5,114z M196.5,114
			c-8.1,0-14.6-6.5-14.6-14.6c0-8.1,6.5-14.6,14.6-14.6c8.1,0,14.6,6.5,14.6,14.6C211.1,107.5,204.6,114,196.5,114z" />
</symbol>
<symbol id="tcm-logo-footer" viewBox="0 0 130 100">
<path style="fill:#434343;" class="st0" d="M108.8,26.5C106.7,14.9,96.5,6.1,84.4,6.1H41.9C28.2,6.1,17,17.2,17,30.9v26.7c0,0,0,0,0,0.1v28.2
			c0,0-0.6,3.8,3.4,3.8c0,0,1.5,0.4,4.6-1.6l16.2-14.9h12.1c0.1-0.2,0.3-0.4,0.4-0.6l2.2-3.1c0.4-0.6,1.9-2.3,3.1-3.6H37.6
			c-1.1,0-2.1,0.6-2.8,1.4l0,0L24.1,78.6V58.2c0-0.2,0.1-0.4,0.1-0.6V30.9c0-9.7,7.9-17.6,17.6-17.6h42.5c9.7,0,17.6,7.9,17.6,17.6
			v16.9c2.6-0.4,5.3-0.6,7.2-0.7V34.4L108.8,26.5z" />
<path style="fill:#57A245;" class="st1" d="M43.7,39.9c-3.3,0-6-2.7-6-6c0-3.3,2.7-6,6-6h38.9c3.3,0,6,2.7,6,6c0,3.3-2.7,6-6,6H43.7z" />
<path style="fill:#434343;" class="st0" d="M43.7,52.2h38.9c2.4,0,4.3-1.9,4.3-4.3s-1.9-4.3-4.3-4.3H43.7c-2.4,0-4.3,1.9-4.3,4.3S41.3,52.2,43.7,52.2" />
<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#57A245;" class="st2" d="M118.2,52.4c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4
			c-3.4,4.2-4.1,4.9-6.8,10.2c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5
			c-0.6,0.5-1.3,1-1.9,1.5c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2
			c-0.2,0.1-0.4,0.2-0.5,0.2c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7
			c0.6-1.4,1.3-2.8,2.1-4.1c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6l0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7l4.1-1.9
			c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3
			c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4
			c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6
			c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8
			c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9
			c3.5-0.7,12.3-2.3,16.6-2.3h0.9C114,51.2,117.4,51.2,118.2,52.4z" />
<path style="fill:none;" class="st3" d="M99.5,58.5c0.4,0,0.2,0,0.2-0.1C99.4,58.4,99.6,58.4,99.5,58.5z M99.5,58.5c0.1-0.1-0.1-0.1,0.2-0.1
			C99.7,58.5,99.9,58.5,99.5,58.5 M99.9,58.3l-0.1,0.1 M99.5,58.5c-0.6,0.1-1.4,0.4-1.9,0.6c-0.6,0.2-1.3,0.4-1.9,0.6l-3.8,1.3
			c-1.8,0.6-3.6,1.4-5.5,2.1l-3.5,1.5c-1.3,0.5-3.3,1.6-4.7,2.3c-1.5,0.8-2.9,1.8-4.3,2.6l-4.8,3.4c-0.1,0.1-0.2,0.2-0.4,0.3l-2.7,2.3
			c-0.8,0.8-1.8,1.7-2.5,2.5c-0.2,0.2-0.2,0.2-0.3,0.4c-0.7,0.7-1.3,1.6-1.9,2.4c-0.9,1.2-1.8,2.5-2.5,3.8l-1.3,2.5
			c-0.5,1-2.7,6-2.8,7.4h-0.2c0-0.2-0.5-2.5-0.7-4.4v-1.6c0-0.1,0-0.1,0-0.2c0.2-1.1,0.1-1.8,0.3-3.1c0.6-3.6,2.2-7.4,4.2-10.4l2.1-3
			c0.6-0.8,2.8-3.4,3.5-3.8c0.6-0.5,1.2-1.3,1.9-1.8c0.3-0.2,0.6-0.5,0.9-0.8c0.4-0.2,0.6-0.5,1-0.8l2-1.5c2-1.5,4.2-2.8,6.4-3.8
			c2.4-1.2,4.7-2.1,7.2-3.1c3.2-1.3,7.6-2.2,10.9-2.9c3.5-0.7,12.3-2.3,16.6-2.3h0h0.2h0.6c2.2,0,5.6,0.1,6.4,1.3
			c-1.2,0-1.6,0.2-2.4,0.5c-0.9,0.3-1.9,1-2.6,1.7l-1.8,1.7c-0.2,0.2-0.2,0.2-0.3,0.4c-3.4,4.2-4.1,4.9-6.8,10.2
			c-1.2,2.5-2.7,4.8-4.2,7.1c-1,1.6-2,3.2-3.2,4.6c-0.1,0.2-0.2,0.2-0.3,0.4c-0.7,0.9-1.7,1.7-2.5,2.5c-0.6,0.5-1.3,1-1.9,1.5
			c-0.6,0.4-1.1,0.8-1.7,1.1l-0.9,0.5c-0.2,0.1-0.3,0.2-0.5,0.3c-0.1,0-0.3,0.2-0.4,0.2c-0.2,0.1-0.4,0.2-0.5,0.2
			c-3.7,1.8-8.5,3-12.7,3.4L72.7,89c-0.8,0.1-2.8,0.2-4.7,0.2c-1.6,0-3,0-3.5-0.2l0.3-0.7c0.6-1.4,1.3-2.8,2.1-4.1
			c0.1-0.2,0.2-0.4,0.4-0.6l1.5-2.6l3.9-5.3l3.5-3.6c0.1-0.1,0.2-0.2,0.2-0.2c0.2-0.1,0.2-0.1,0.3-0.2l0.8-0.7
			c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.3-0.3,0.5-0.4l3.7-2.5c1.3-0.8,2.6-1.6,3.8-2.3l4-2.1c1.5-0.8,4-2.1,5.5-2.7L99.5,58.5" />
</symbol>
<symbol id="tcm-related-posts-arrow" viewBox="0 0 16 16">
<path class="st0" d="M8,15.9c-4.4,0-7.9-3.5-7.9-7.9S3.6,0.1,8,0.1s7.9,3.5,7.9,7.9S12.4,15.9,8,15.9z M8,2.4C4.9,2.4,2.4,4.9,2.4,8
			s2.5,5.6,5.6,5.6s5.6-2.5,5.6-5.6S11.1,2.4,8,2.4z M11.9,8.3l-3.3,3.3c-0.1,0.1-0.2,0.1-0.2,0.1c-0.2,0-0.3-0.2-0.3-0.3v-2H4.4
			C4.2,9.3,4.1,9.2,4.1,9V7c0-0.2,0.2-0.3,0.3-0.3H8v-2c0-0.2,0.1-0.3,0.3-0.3c0.1,0,0.2,0,0.2,0.1l3.3,3.3C11.9,7.9,12,7.9,12,8
			S11.9,8.2,11.9,8.3z" />
</symbol>
<symbol id="tcm-sort-by-dropdown" viewBox="0 0 12 7">
<path style="fill:#6E767D;" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z" />
</symbol>
<symbol id="tcm-author-icon" viewBox="0 0 1020 1080">
<polygon style="fill:#474F57" class="st0" points="44.5,882.9 251.4,1081 251.4,889.8 " />
<path style="fill:#6E767D" class="st1" d="M937.8,891.8H81.2c-44.3,0-80.6-36.3-80.6-80.6V82.7c0-44.3,36.3-80.6,80.6-80.6h856.6
			c44.3,0,80.6,36.3,80.6,80.6v728.5C1018.4,855.5,982.1,891.8,937.8,891.8z" />
<g>
<path style="fill:#6E767D" class="st2" d="M732,688.3c-0.5,0.1-2.7,0.5-6.3,1.1c-142.4,25.4-168.6,29.8-171.6,30.1c-7,0.8-12.3,0.4-16-1.3
				c-2.4-1-3.6-2.3-4-2.8c0.2-1,1.4-3.3,2.2-4.7c0.7-1.4,1.6-3,2.3-4.6c4.9-11.1,1.5-22.4-8.9-29.5c-7.8-5.3-18.1-7.4-30.6-6.3
				c-7.5,0.6-138.9,22.6-211.1,34.7l-35.4,27.7c82.6-13.9,240.1-40.2,248.4-41c7.4-0.6,13.2,0.3,16.7,2.7c2,1.4,1.8,1.8,1.3,3.1
				c-0.4,0.9-1,2-1.6,3.2c-2.4,4.4-5.6,10.5-4.5,18c1.2,8.2,7.3,15.3,16.7,19.4c5.3,2.3,11.4,3.5,18.4,3.5c2.8,0,5.7-0.2,8.8-0.5
				c5.7-0.7,63.8-10.9,172.9-30.3c3.6-0.6,5.8-1,6.3-1.1c5.9-1,9.8-6.6,8.7-12.5C743.4,691.2,737.8,687.3,732,688.3L732,688.3z
				 M732,688.3" />
<path style="fill:#FFFFFF" class="st2" d="M349.8,583.9l-91.7,95.5c-10.1,10.5-17.2,23.5-20.6,37.7l130.2-102c40.8,18,73.3,23.7,98.3,23.7
				c43.8,0,64.2-17.7,64.2-17.7c-40.8-21.2-46.6-60.6-46.6-60.6c31.3,13.2,96.4,28.7,96.4,28.7c86.5-57.5,131.7-181.9,131.7-181.9
				c-9,2.5-17.5,3.5-25.6,3.5c-40.6,0-68.5-25.9-68.5-25.9l113-24.5c37.6-76.7,41.2-211.1,41.2-211.1L428.2,453.5
				C389.2,487.9,361.9,533.4,349.8,583.9L349.8,583.9z M349.8,583.9" />
</g>
</symbol>
<symbol id="tcm-bulk-action-arrow" viewBox="0 0 12 7">
<path style="fill:#6E767D" class="st0" d="M0.3,1.5l5.2,5.2c0,0,0.5,0.5,1.1,0l5.2-5.2c0,0,0.4-0.4,0.2-0.9c0,0-0.1-0.4-0.7-0.4H0.8c0,0-0.5,0-0.7,0.4
			C0.1,0.5-0.2,1,0.3,1.5z" />
</symbol>
</defs>
</svg>
</div> <script type="text/javascript">
                $ = jQuery;
                function lcw_update_home_score(series_id,match_id){

                  $.ajax({

                    type: "POST",
                    url: "https://propakistani.pk/wp-admin/admin-ajax.php",
                    dataType: "json",
                    data: "action=lcw_update_live_score&series_id="+series_id+'&match_id='+match_id,
                    success: function(scores) {
                      //for (var i = 0 ; i < scores.matchList.matches.length; i++) {

                       //if(scores.matchDetail.matches[i].currentMatchState == "LIVE"){
                        //console.log(scores.matchDetail.awayTeam.scores.homeScore);
                        if (typeof scores.liveMatch.matchDetail.scores.homeScore === 'undefined') {

                            homeScore = '0-0(0)';
                            
                          }else{


                            homeScore = scores.liveMatch.matchDetail.scores.homeScore+'('+scores.liveMatch.matchDetail.scores.homeOvers+')';
                          }
                          if (typeof scores.liveMatch.matchDetail.scores.awayScore === 'undefined') {

                            awayScore = '0-0(0)';
                            
                          }else{

                            awayScore = scores.liveMatch.matchDetail.scores.awayScore+'('+scores.liveMatch.matchDetail.scores.awayOvers+')';

                          }
                        $(".home_score_"+series_id+match_id).html( homeScore );
                        $(".away_score_"+series_id+match_id).html( awayScore );

                      //}
                    //}    

                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_home_score(series_id,match_id); 
                  }, 30000);                   
                }

                //lcw_update_home_score();
            </script>
<script type="text/javascript">
                $ = jQuery;
                function lcw_update_psl_score_shortcode(match_id){
                  //console.log(match_id);
                  $.ajax({

                    type: "POST",
                    url: "https://propakistani.pk/wp-admin/admin-ajax.php",
                    data: "action=lcw_update_psl_score_shortcode&match_id="+match_id,
                    success: function(scores) {
                      
                      jQuery('.psl-scores-update').html(scores)
                  },
                  error: function( jqXHR, textStatus, errorThrown ) {
                    //console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                  }
                });
                  setTimeout(function(){ 
                    lcw_update_psl_score_shortcode(match_id); 
                  }, 60000);                   
                }

                //lcw_update_score();
            </script>
<script type="text/javascript">
              $ = jQuery;
              function lcw_update_score_custom(series_id,status){

                $.ajax({

                  type: "POST",
                  url: "https://propakistani.pk/wp-admin/admin-ajax.php",
                  dataType: "json",
                  data: "action=lcw_update_score&series_id="+series_id,
                  success: function(scores) {
                    console.log(scores);
                    for ( var i = 0 ; i < scores.matchList.matches.length; i++ ) {

                     if(scores.matchList.matches[i].status == "LIVE"){
                      console.log(scores.matchList.matches[i].scores.homeScore);
                      $(".home_score_"+i).html(scores.matchList.matches[i].scores.homeScore+ "(" + scores.matchList.matches[i].scores.homeOvers + ")" );
                      $(".away_score_"+i).html(scores.matchList.matches[i].scores.awayScore + "(" + scores.matchList.matches[i].scores.awayOvers + ")" );

                    }
                  }    

                },
                error: function( jqXHR, textStatus, errorThrown ) {
                  console.log( "Could not get posts, server response: " + textStatus + ": " + errorThrown );

                }
              });
                setTimeout(function(){ 
                  lcw_update_score_custom(series_id,status); 
                }, 30000);                   
              }
          </script>
<script type="text/javascript">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</script>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/javascript">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</script><script type='text/javascript' src='https://propakistani.pk/wp-content/plugins/simple-tooltips/zebra_tooltips.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto","smooth_scroll_offset":"70"};
/* ]]> */
</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/front.min-1509.js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.16/js/jquery.dataTables.min.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_params = {"ajaxurl":"https:\/\/propakistani.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/ultimate-live-cricket-lite/js/script-1.3.8.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdMrJUUAAAAAErMSDTSOBJAmIxV6fAFLhe01ojv&#038;ver=3.0'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/themes/ppv5/js/theme.min-1.3.0.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/propakistani.pk\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/thrive-comments/thrive-dashboard/js/dist/frontend.min-2.1.1.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min-1.3.0.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-includes/js/backbone.min-1.2.3.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/thrive-comments/assets/js/frontend.min-1.2.1.js'></script>
<script type='text/javascript' src='https://propakistani.pk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min-4.7.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://propakistani.pk/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min-4.7.js'></script>
<![endif]-->
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdMrJUUAAAAAErMSDTSOBJAmIxV6fAFLhe01ojv',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#249991',
                            'color':				'#ffffff',
                            'max_width':  250,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://propakistani.pk/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script><style type="text/css">
	html{
		margin-top: 0 !important;
	}
	#mobpsl {
	    position: fixed;
	    bottom: 50px;
	    left: 20px;
	    width: 50px;
	    height: 50px;
	    border-radius: 50%;
	    box-shadow: 0 0 10px #232882;
	    padding: 5px 9px;
	    z-index: 2;
	    background: #ff1e50;
	}
	.home #mobpsl{
		bottom: 20px;
	}

</style>
<script type="text/javascript">
	$(document).ready(function($) {
		if($('body').hasClass('postid-188882') || $('body').hasClass('page-template-prayer-timings')){
			$('table').basictable();
		}
		if($('body').hasClass('page-id-186787')){
			// $('.kode-table tbody > tr').sort(function (a, b) {
			//     return +$('td.pts', b).text() > +$('td.pts', a).html();
			// }).appendTo('tbody').find('td:first');

			function sortByPTSAndRR(row1, row2) {
			    var v1, v2, r;
			    v2 = $(row1).find("td:eq(5)").text();
			    v1 = $(row2).find("td:eq(5)").text();
			    r = v1 - v2;
			    if (r === 0) {
			      // we have a tie in column 1 values, compare column 2 instead
			      v2 = $(row1).find("td:eq(6)").text();
			      v1 = $(row2).find("td:eq(6)").text();
			      if (v1 < v2) {
			        r = -1;
			      } else if (v1 > v2) {
			        r = 1;
			      } else {
			        r = 0;
			      }
			    }
			    return r;
			}

		    var rows = $("#psl3-points tbody tr").detach().get();

		     rows.sort(sortByPTSAndRR);
		    $("#psl3-points tbody").append(rows);
		}

		if ($('#psl-timer').length > 0) { 
			// Set the date we're counting down to
			var countDownDate = new Date("Mar 25, 2018 19:00:00").getTime();

			// Update the count down every 1 second
			var x = setInterval(function() {

			    // Get todays date and time
			    var now = new Date().getTime();
			    
			    // Find the distance between now an the count down date
			    var distance = countDownDate - now;
			    
			    // Time calculations for days, hours, minutes and seconds
			    var days = Math.floor(distance / (1000 * 60 * 60 * 24));
			    var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
			    var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
			    var seconds = Math.floor((distance % (1000 * 60)) / 1000);
			    
			    // Output the result in an element with id="demo"
			    document.getElementById("psl-timer").innerHTML =  "("+days + "d " + hours + "h "
			    + minutes + "m " + seconds + "s) ";
			    
			    // If the count down is over, write some text 
			    if (distance < 0) {
			        clearInterval(x);
			        document.getElementById("demo").innerHTML = "EXPIRED";
			    }
			}, 1000);
		}

		if(jQuery(window).width() < 992){
			jQuery('.home .myTable').prependTo('#content');
		}
	});
	jQuery(document).on('click','#mute-video *',function(){
		if( jQuery('.pp-video-ad video').prop('muted') ) {
			jQuery('.pp-video-ad video').prop('muted', false);
			jQuery("#mute-video").html('<i class="fa fa-volume-up" aria-hidden="true"></i>');
		} else {
			jQuery('.pp-video-ad video').prop('muted', true);
			jQuery("#mute-video").html('<i class="fa fa-volume-off" aria-hidden="true"></i>');
		}
	});
</script>

<div align="center">

<div id='div-gpt-ad-1509039656490-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509039656490-0'); });
			</script>
</div>
</div>

</body>
</html>
